Diese Webseite befindet sich derzeit im Aufbau.

Vielen Dank für den Kauf. Du bist zufrieden mit wphave? Bitte vergiss nicht eine Bewertung auf themeforest.com zu hinterlassen. Das hilft mir mehr Zeit in die Entwicklung dieses Projekt zu investieren.

Damit die reibungslose Funktion von wphave mit deiner WordPress Installation gewährleistet ist, müssen die folgenden technischen Voraussetzungen erfüllt sein:

Dein WordPress Installation sollte diese Voraussetzungen erfüllen:

WordPress Version 5.6 oder höher
PHP Version 7.4 oder höher
MySQL Version 5.6 oder höher

Warum unterstützen wir keine älteren WordPress-Versionen?
Der Fortschritt ist unaufhaltsam, die neueste Version immer ratsam.

Hinweis: Ohne die Einhaltung des technischen Standards können wir die reibungslose Funktion nicht gewährleisten. Solltest du den Support einschalten, ist es wichtig zunächst zu prüfen ob etwaige Fehler bereits durch das Upgraden der technischen Standards gelöst werden können.

Anforderungen Wertung: 5 / 5 (1Stimme)
Weiterlesen
Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.